Skocz do zawartości


Zdjęcie

Problemiki Małe I Duże


119 odpowiedzi w tym temacie

#101 Siara_iwj

Siara_iwj

    Zło Konieczne

  • Moderator
  • 1678 postów
  • SkądSheffield

Napisano 16 wrzesień 2015 - 14:40

Nie wiem, ja lubię jak facet pisze do mnie

ptysie


:>
Dołączona grafikaLekkie. Tanie. Mocne. Wybierz dwa - C. Boardman Dołączona grafika

#102 hqvkamil

hqvkamil
  • Użytkownik
  • 601 postów
  • SkądBieszczady

Napisano 11 listopad 2015 - 19:57

Można by tak zwiększyć limit "Lubię to"?


  • impa lubi to
Focus user! :-P

#103 impa

impa
  • Użytkownik
  • 935 postów
  • SkądŚREM

Napisano 11 listopad 2015 - 20:58

Można by tak zwiększyć limit "Lubię to"?

Haha..też ostatnio mam z tym "problemy" ;)



#104 deschek

deschek
  • Administrator
  • 88 postów
  • SkądPoznań

Napisano 25 listopad 2015 - 10:54

Hej, zwiekszylem z 10 do 25 lajkow dziennie :)


  • impa i hqvkamil lubią to

You see lots of happy cyclists. When was the last time you saw a runner smiling?


#105 impa

impa
  • Użytkownik
  • 935 postów
  • SkądŚREM

Napisano 25 listopad 2015 - 23:24

Hej, zwiekszylem z 10 do 25 lajkow dziennie :)

Dzięki! ;)



#106 Robert74

Robert74
  • Użytkownik
  • 261 postów
  • SkądSANOK

Napisano 26 listopad 2015 - 22:03

Zniknęły moje zdjęcia w tym dziale  http://szosa.org/top...rowerki/page-16

Ktoś z modów usunął?


Live fast , die last.

 


#107 Siara_iwj

Siara_iwj

    Zło Konieczne

  • Moderator
  • 1678 postów
  • SkądSheffield

Napisano 26 listopad 2015 - 22:18

Prędzej hosting nie pozwala na hotlinkowanie. Jak dziś otworzyłem temat były tam już napisy "zdjęcie niedostępne" Forum nie wyświetla normalnie takich napisów - to opcja serwisu hostingującego.


Dołączona grafikaLekkie. Tanie. Mocne. Wybierz dwa - C. Boardman Dołączona grafika

#108 Robert74

Robert74
  • Użytkownik
  • 261 postów
  • SkądSANOK

Napisano 27 listopad 2015 - 18:51

Wklejam link z fotosika a po kliknięciu "podgląd posta" wyświetla że zdjęcie nie dostępne.Jak to obejść?


Live fast , die last.

 


#109 Siara_iwj

Siara_iwj

    Zło Konieczne

  • Moderator
  • 1678 postów
  • SkądSheffield

Napisano 27 listopad 2015 - 19:25

Na górze okna do tworzenia posta masz zieloną ikonkę. Kliknij w nią, a na wyświetlonym pasku wklej bezpośredni adres obrazka.
Dołączona grafikaLekkie. Tanie. Mocne. Wybierz dwa - C. Boardman Dołączona grafika

#110 Robert74

Robert74
  • Użytkownik
  • 261 postów
  • SkądSANOK

Napisano 27 listopad 2015 - 19:34

Nie pomaga ,dalej to samo.


Live fast , die last.

 


#111 mikroos

mikroos
  • Użytkownik
  • 5373 postów
  • SkądSzczecin/Poznań

Napisano 27 listopad 2015 - 19:47

Wklejasz link do zdjęcia czy do strony ze zdjęciem?


rowerplus-logo-2.png

#112 Robert74

Robert74
  • Użytkownik
  • 261 postów
  • SkądSANOK

Napisano 27 listopad 2015 - 20:11

Link do zdjęcia .Wklejałem już dziesiątki zdjęć i wszystko działało do tej pory .


Live fast , die last.

 


#113 Siara_iwj

Siara_iwj

    Zło Konieczne

  • Moderator
  • 1678 postów
  • SkądSheffield

Napisano 28 listopad 2015 - 02:54

Zamieść na tinypic.


  • Robert74 lubi to
Dołączona grafikaLekkie. Tanie. Mocne. Wybierz dwa - C. Boardman Dołączona grafika

#114 Robert74

Robert74
  • Użytkownik
  • 261 postów
  • SkądSANOK

Napisano 28 listopad 2015 - 08:08

Dzięki Siara ,tak zrobiłem.Wszystko już ok.


Live fast , die last.

 


#115 berski

berski
  • Użytkownik
  • 309 postów
  • SkądMałopolska

Napisano 19 styczeń 2016 - 15:15

Nie działa na forum "Wyswietl nową zawartość"



#116 mikroos

mikroos
  • Użytkownik
  • 5373 postów
  • SkądSzczecin/Poznań

Napisano 19 styczeń 2016 - 15:18

U mnie działa.

 

Nie klikasz przypadkiem "Wyswietl nową zawartość" np. podczas przeglądania prywatnych wiadomości? W tym przypadku najpierw wyświetla się lista nowych użytkowników, a dopiero po drugim kliknięciu masz przegląd nowych wpisów na forum.


rowerplus-logo-2.png

#117 berski

berski
  • Użytkownik
  • 309 postów
  • SkądMałopolska

Napisano 19 styczeń 2016 - 17:16

Nie, ale dzięki za podpowiedź - przez przypadek zaznaczyłem pozycję "zawartość którą obserwuję" - a że nic nie obserwuję, to nie pokazywało wyników.



#118 Kresowiak

Kresowiak
  • Użytkownik
  • 428 postów
  • SkądNowa Huta

Napisano 01 luty 2016 - 09:40

Jak najlepiej wklejać zdjęcia do postów? Do tej pory korzystałem i nadal korzystam ze strony hostingowej, ale jest to trochę długi proces. Czy jest jakaś inna metoda?



#119 palli

palli
  • Użytkownik
  • 535 postów
  • SkądKonstancin

Napisano 01 luty 2016 - 13:28

Dodajesz zdjęcia do albumu, a później przy pisaniu posta klikasz na Moje media (zaraz obok :) ) i dodajesz wybrane zdjęcie lub album. O tak:
T3a po zmianach

 


  • Kresowiak lubi to

#120 Kresowiak

Kresowiak
  • Użytkownik
  • 428 postów
  • SkądNowa Huta

Napisano 02 luty 2016 - 10:53

Dziękuję palli.





Dodaj odpowiedź