Skocz do zawartości


Zdjęcie

Liczniki SIGMA


289 odpowiedzi w tym temacie

#41 garenge

garenge
  • Użytkownik
  • 837 postów
  • SkądPoznań/Inowrocław

Napisano 11 sierpień 2011 - 09:39

Sorry za jakość, ale nie mogłem znaleźć kabla od aparatu z funkcją makro i wyszło jak wyszło innym

Dołączona grafika

www.endushop.pl 


#42 Deadi

Deadi
  • Użytkownik
  • 2565 postów
  • SkądOpolskie

Napisano 11 sierpień 2011 - 09:46

zdejmij te metalowe nasadki :mrgreen:

#43 garenge

garenge
  • Użytkownik
  • 837 postów
  • SkądPoznań/Inowrocław

Napisano 11 sierpień 2011 - 09:48

One nie chcą zejść i obawiam się, że to nie nasadki tylko elektrody

www.endushop.pl 


#44 piotrekgp

piotrekgp
  • Użytkownik
  • 14 postów
  • SkądLublin

Napisano 11 sierpień 2011 - 09:50

Tłumaczenie łopatologiczne :) Posiadam 1609 + kadencja.

Masz podstawkę pod licznik. Od góry widać 4 punkty (srebrne) styku licznika z podstawką.
Pod dwoma z nich od spodu masz dwa wystające bolce (na podstawce od strony napisu).
Tam wciskasz końcówki od kadencji.

Jak kupiłeś licznik z podstawką w komplecie to nie wina podstawki.

I najważniejsze pytanie. Do którego modelu kadencję kupiłeś. U mnie końcówki są całe w gumie (nie widać blaszek). Może do innej Sigmy (i stąd by był kłopot z podłączeniem prawdopodobnie).

Sprawdziłem też Sigmę 1606 podstawkę i kadencję są takie same jak w 1609.

Czyli wciskana blaszka z otworem na bolec.

#45 Deadi

Deadi
  • Użytkownik
  • 2565 postów
  • SkądOpolskie

Napisano 11 sierpień 2011 - 09:54

hmmmm :shock:

a co to za kadencje kupiłeś? na pewno do modelu 1609?

a może kupiłeś kadencje pod podstawkę nr 2?
http://allegro.pl/cz...1751367053.html

tu pisze, że wsadza się od góry (nigdy nie spotkałem sie z tym, bo powinno od dołu), wiec może Ty takie coś masz?

#46 yoshimura

yoshimura
  • Użytkownik
  • 32 postów
  • SkądPodhale

Napisano 11 sierpień 2011 - 10:14

Witaj.

Mam ten licznik w góralu, również z podłączoną kadencją. Z tego co widzę na dołączonych zdjęciach pasowało to do siebie nie będzie... Z jakiego powodu? Dołączam stronę producenta z akcesoriami do licznika 1609:
http://tnij.org/mzvz
Zwróć uwagę, że są dwa rodzaje wtyków do gniazda licznika. Ten, który masz, nr Ref. 00425 pasował do standardowej podstawki raczej nie będzie. Do tych kabli powinna być chyba inna podstawka licznika, czyli komplet o numerze: Ref. 00428
Do Twojej (zakładam) standardowej podstawki licznika powinien być kabel o numerze katalogowym: Ref. 00394

Bardziej obrazowo, jakie końcówki kabli pasować będą do Twojego licznika, załączam link'i z allegro:
http://tnij.org/mzv1
http://tnij.org/mzv5

#47 garenge

garenge
  • Użytkownik
  • 837 postów
  • SkądPoznań/Inowrocław

Napisano 11 sierpień 2011 - 10:38

Deadi mam dokładnie taką kadencję jak podałeś link, co teraz? ;x

www.endushop.pl 


#48 moly

moly
  • Użytkownik
  • 296 postów
  • SkądPoznań

Napisano 11 sierpień 2011 - 12:20

Kable do kadencji powinny wyglądać jak zwykłe kabelki podobne, powiedzmy do słuchawkowych. W końcówkach powinien być tunel wyściełany blaszką. Może masz w nich jakieś zaślepki?


Jak ja lubie sytuacje, kiedy kobieta daje wskazówki facetowi w typowo męskich sprawach :mrgreen:

Co do podłączenia kadencji: to jest tak proste rozwiązanie, że trudniejsze wydaje się obliczenie działania 2+2*2 :mrgreen:


Deadi, doradziłeś koledze dokładnie, to samo, co mi udało się ująć obrazowo w jednym poście. A nie jak Tobie w 5, chrzaniąc jak przysłowiowa baba.

#49 Deadi

Deadi
  • Użytkownik
  • 2565 postów
  • SkądOpolskie

Napisano 11 sierpień 2011 - 13:06

No bo ja to chciałem napisać tak elokwentnie i z gracją jak na przysłowiową babę przystało ;-)

A na serio to nie chwaląc się, ale jakby nie patrzeć moje wnikliwe podejście do sprawy pozowliło najpierw rozpoznać, a potem rozwiązać problem ;-)

#50 garenge

garenge
  • Użytkownik
  • 837 postów
  • SkądPoznań/Inowrocław

Napisano 11 sierpień 2011 - 13:24

No nie do końca rozwiązać, bo nie powiedziałem mi co zrobić :D

Czujnik jest już przyklejony na korbie...

www.endushop.pl 


#51 GreQ

GreQ
  • Użytkownik
  • 524 postów
  • SkądWarszawa

Napisano 11 sierpień 2011 - 14:01

To kup drugą podstawkę do licznika tylko taką która ma wolne miejsca (czyli otworki) na dokładnie takie końcówki jakie masz w czujniku kadencji. Albo wymień tę którą posiadasz na taką jak było to już napisane występują dwa różna modele

#52 Amon

Amon
  • Użytkownik
  • 280 postów
  • SkądŚwieradów-Zdrój

Napisano 11 sierpień 2011 - 14:05

Opcja 1 (czujnik już przyklejony wiec zakładam ze zwrócić/wymienić nie da rady) - kupić właściwy zestaw, niewłaściwy odsprzedać.
Opcja 2 - "lutownica" i odrobina umiejętności, toż to tylko kabelki i druciki :-)
pzodr.

#53 alik

alik
  • Użytkownik
  • 70 postów
  • SkądReda

Napisano 11 sierpień 2011 - 21:29

W zasadzie nieważne, co kupisz: właściwą podstawkę i zostawisz tą kadencję czy właściwą kadencję, bo ich cena jest podobna 20-25 zł. Ja bym się nie bawił w lutowanie i poszedł po nową kadencję.
PS. Są 3 podstawki do tego modelu Sigmy:
- WS1 z zestawu z licznikiem (potrzebna kadencja z "rurkami")
- WS2 dokupowana (potrzeba kadencja z "rurkami"), (45 zł)
- WS1/WS2 z wyjmowanymi pinami, które pozwalają na ustawienie jej jako WS1 albo WS2. Takie same piny, ale montowane na przedniej części licznika używane są do montażu kadencji którą posiadasz (ok 20-25 zł)

Miałem wszystkie już, bo w ostatniej urwałem kabelek. Dodam, że w obu rowerach używam z kadencją (tą inną niż posiadasz) i działa to bez zarzutu.

#54 garenge

garenge
  • Użytkownik
  • 837 postów
  • SkądPoznań/Inowrocław

Napisano 11 sierpień 2011 - 21:53

Raczej kupię WS1/WS2, bo zerwałem dzisiaj podstawkę i czasem lata, ale to później, bo wydałem całą kasę na rower, ciuchy itp.

www.endushop.pl 


#55 alik

alik
  • Użytkownik
  • 70 postów
  • SkądReda

Napisano 11 sierpień 2011 - 22:09

No niestety te podstawki to takie jednorazówki. Ja podklejałem taśmą dwustronną jak przekładałem do innego roweru i teraz mocno trzyma.

#56 westacard

westacard
  • Użytkownik
  • 62 postów
  • SkądEłk

Napisano 12 sierpień 2011 - 12:39

Podstawkę do licznika w sigmach najlepiej zaczepić dwiema opaskami samozaciskowymi o szerokości 3mm, patent sprawdzony w mojej starej sigmie 1200 ;-) (trzyma o wiele lepiej niż fabryczne rozwiązanie)

#57 kubapie

kubapie
  • Użytkownik
  • 206 postów
  • Skądlocalhost

Napisano 12 sierpień 2011 - 16:52

Te nowsze Sigmy już mają przy podstawce podklejoną piankę czy gumę (?) z klejem, więc nie ma się co martwić ;) Ja jednak dołożyłem zipy do oringów i gumy.
A na rożnych stykach i dziurkach zyskałem ja, bo w końcu dorwałem magnesik do kadencji odkupując od kolegi ten zestaw :D

#58 kilamnor

kilamnor
  • Użytkownik
  • 3 postów
  • SkądChorzów

Napisano 01 wrzesień 2011 - 16:51

Posiadam licznik Sigma 1106 i widelec karbonowy o przekroju spłaszczonego rombu.

Problem polega na tym, że czujnik samorzutnie przesuwa się podczas jazdy na ( np. skutek nierówności na drodze, lub dynamicznego startu na światłach) w kierunku szprych i obija się o nie, przez co muszę cyklicznie zjeżdżać na pobocze i go poprawiać. Czasami nie mogę zjechać bo jestem na ruchliwej drodze i jadę szybko i wtedy gumka z czujnika pęka z nadmiaru uderzeń o szprychy.

W ten sposób straciłem już 3 gumki. (oryginalnych oczywiście, 42 mm)

Czemu tak się dzieje?

Czy jest możliwość kupienia licznika z czujnikiem prędkości z tyłu?

Bardzo proszę o pomoc, bo problem jest nad wyraz irytujący, bo cały czas muszę przerywać trenning.

#59 kubapie

kubapie
  • Użytkownik
  • 206 postów
  • Skądlocalhost

Napisano 01 wrzesień 2011 - 17:09

Najlepiej będzie przyczepić to zipem - opaską do łączenia kabli. Dodatkowo można podkleić taśmą dwustronną, powinno być okej.

#60 BUBUs

BUBUs
  • Użytkownik
  • 335 postów
  • SkądPabianice

Napisano 01 wrzesień 2011 - 18:33

Kup jakiś bezprzewodowy licznik i zamontuj na tylnych widełkach.



Dodaj odpowiedź