Skocz do zawartości


Zdjęcie

PW I MAILE


13 odpowiedzi w tym temacie

#1 SPIKE

SPIKE

    Spike

  • Użytkownik
  • 4542 postów
  • SkądKraków

Napisano 20 maj 2013 - 23:16

Nie działa odpwiadanie na maile i PW a także posty , nawet tworzenie nowych.
Prosze naprawić .

Ran into problems sending Mail. Response: 535 Incorrect authentication data

przed chwilą odpowiedź na post też nie idzie , w ogóle żadnej prawie odpowiedzi nie można dać bo taki komunikat wyskakuje .

Z mojego poziomu ustawień nic nie widze , nie pogmerał ktoś coś w dostępach ??? użytkowników

#2 Huskacz

Huskacz
  • Użytkownik
  • 127 postów
  • Skądtaka śląska wiocha

Napisano 21 maj 2013 - 16:25

Ale to działa, bo mi też wyskoczyło, ale odpowiedź od drugiej osoby dostałam...

#3 kris91

kris91
  • Użytkownik
  • 1230 postów
  • SkądKrotoszyn

Napisano 21 maj 2013 - 16:35

Komunikat wyskakuje i wiadomość się dodaje... Przynajmniej u mnie :->

#4 maciej1986

maciej1986
  • Użytkownik
  • 3267 postów
  • SkądPoznań

Napisano 21 maj 2013 - 17:52

U mnie też po każdym poście, mailu czy pw pojawia się błąd 535, ale za każdym razem wiadomość przechodzi. Przekazałem problem deshekowi, zwrócił uwagę specom od serwera na którym znajduje się forum. Mam nadzieję, że problem w najbliższym czasie zostanie rozwiązany.


#5 Tornadotwister

Tornadotwister
  • Użytkownik
  • 596 postów
  • SkądBielsko-Biała

Napisano 21 maj 2013 - 18:26

U mnie nie wychodzą pw :
Ran into problems sending Mail. Response: 535 Incorrect authentication data

BodyiCoach Cycling Team, Follow me on Strava


#6 maciej1986

maciej1986
  • Użytkownik
  • 3267 postów
  • SkądPoznań

Napisano 21 maj 2013 - 19:21

Zerknij czy jest we wiadomościach wysłanych lub do wysłania.


#7 elcidx

elcidx
  • Użytkownik
  • 656 postów
  • Skądłódzkie, Rawski-Tomaszowski

Napisano 23 maj 2013 - 10:22

Ja nie dostaję teraz wcale powiadomień na maila o odpowiedzi w wątkach :|

Mój rower własnej roboty Stealth Cx Homemade :)


#8 maciej1986

maciej1986
  • Użytkownik
  • 3267 postów
  • SkądPoznań

Napisano 23 maj 2013 - 21:18

Wszystkie problemy przekazuję na bieżąco głównemu adminowi.


#9 kris91

kris91
  • Użytkownik
  • 1230 postów
  • SkądKrotoszyn

Napisano 21 luty 2015 - 22:12

Podepnę sie pod temat. Nie widzę w ogóle zakładek PW i email. Nie mogę wysyłac ani odbierać prywatnych wiadomości :/



#10 lubelaczek

lubelaczek
  • Użytkownik
  • 474 postów

Napisano 21 luty 2015 - 22:28

http://szosa.org/ind...odule=messaging
Co masz pod tym linkiem ? :)

#11 kris91

kris91
  • Użytkownik
  • 1230 postów
  • SkądKrotoszyn

Napisano 21 luty 2015 - 22:30

A to:

 

Nie masz uprawnień do tego!
[#10227]

Nie posiadasz uprawnień do korzystania z prywatnego komunikatora.


Potrzebujesz pomocy?

 



#12 deschek

deschek
  • Administrator
  • 88 postów
  • SkądPoznań

Napisano 24 luty 2015 - 11:54

Hej Kris, przywrocilem Ci mozliwosc korzystania z PW


You see lots of happy cyclists. When was the last time you saw a runner smiling?


#13 kris91

kris91
  • Użytkownik
  • 1230 postów
  • SkądKrotoszyn

Napisano 24 luty 2015 - 18:02

Dziękuję serdecznie :)



#14 hoffi

hoffi
  • Użytkownik
  • 210 postów
  • SkądPoznań

Napisano 18 grudzień 2015 - 20:36

Brak możliwości pisania PW ;)





Dodaj odpowiedź