Skocz do zawartości


Zdjęcie

Bbr60 Stuki


5 odpowiedzi w tym temacie

#1 willi22

willi22
  • Użytkownik
  • 181 postów
  • SkądPolska

Napisano 22 kwiecień 2018 - 17:42

Witam, ostatnio mam problem z suportem bbr60.

Suport jest wymieniony na nowy lecz dochodzą z miejsca suportu bardzo dziwne odgłosy.

 

 

Ma może ktoś jakąś sensowną radę co to się tu dzieje ?

Wszystko nasmarowane a stukanie występuje nadal ;/



#2 mikroos

mikroos
  • Użytkownik
  • 6301 postów
  • SkądSzczecin

Napisano 22 kwiecień 2018 - 18:54

Mufa suportu była planowana?


rowerplus-logo-2.png
 
Produkty SRAM oraz LEZYNE od teraz w ROWERPLUS.PL!

#3 willi22

willi22
  • Użytkownik
  • 181 postów
  • SkądPolska

Napisano 23 kwiecień 2018 - 11:27

Ja nic takiego nie robiłem. Tylko stary wykrecilem i nowy zakrecilem. To planowanie co ma na celu?
Wymieniłem też mała tarczę z przodu w jednym momencie co suport, choć wątpię by tarcza tak strzelał.

Wysłane z mojego STF-L09 przy użyciu Tapatalka



#4 willi22

willi22
  • Użytkownik
  • 181 postów
  • SkądPolska

Napisano 23 kwiecień 2018 - 11:29

W domowym zaciszu da się to zrobić?

Wysłane z mojego STF-L09 przy użyciu Tapatalka



#5 mikroos

mikroos
  • Użytkownik
  • 6301 postów
  • SkądSzczecin

Napisano 23 kwiecień 2018 - 11:42

Nie, planowanie wymaga specjalnego frezu. Nie mówię, że to jest przyczyną, ale bardzo często fabrycznie nowe suporty dają taki objaw. Nawet jeżeli to nie powoduje strzelania, to na dłuższą metę ogranicza zużycie łożysk, więc warto to zrobić.

 

Możesz też spróbować po prostu zdjąć korbę i zainstalować od nowa - to zadziwiająco często pomaga.


rowerplus-logo-2.png
 
Produkty SRAM oraz LEZYNE od teraz w ROWERPLUS.PL!

#6 willi22

willi22
  • Użytkownik
  • 181 postów
  • SkądPolska

Napisano 23 kwiecień 2018 - 12:05

Dzięki za radę. Będę próbował może coś pomoże.

Wysłane z mojego STF-L09 przy użyciu Tapatalka





Dodaj odpowiedź