Skocz do zawartości


Zdjęcie

Serwis Piasty Mavic W Kołach Sle


5 odpowiedzi w tym temacie

#1 kr1s1983

kr1s1983
  • Użytkownik
  • 734 postów
  • SkądNowy Sacz

Napisano 05 grudzień 2018 - 07:21

witam

mam koło SLE Cosmic MAvica.Bebenek lekko zaciaga łancuch,na sucho krecac pedalami nic sie nie dzieje jednak podczas jazdy i puszczeniu korb kaseta lekko rusza sie przod tyl i lancuch bije o widełki.Rozbierale juz bebenek czyscilem,smarowalem lekkim olejkiem i nic sie nie zmienia.Pierscien poliuretanowy wyglada ok,co tam mozna jeszcze zrobic?dzieki z gory za rady



#2 tobo

tobo
  • Użytkownik
  • 2085 postów
  • SkądWałbrzych

Napisano 07 grudzień 2018 - 13:02

Podkładka w bębenku jest?

#3 kr1s1983

kr1s1983
  • Użytkownik
  • 734 postów
  • SkądNowy Sacz

Napisano 07 grudzień 2018 - 15:04

tak



#4 SPIKE

SPIKE

    Spike

  • Użytkownik
  • 4593 postów
  • SkądKraków

Napisano 07 grudzień 2018 - 22:42

Bębenek jest za suchy i brudny.

Trzeba zakupić specjalną oliwkę Mavica do smarowania bębenka, koszt kilkadziesiąt zł.

Ściągamy bębenek obmywamy go do czysta , także korpus piasty i smarujemy oliwką zgodnie z instrukcją serwisową .

taką czynność powtarzamy co parę tysięcy, albo jak występuje taki objaw..

Objaw taki nasila się jak jest zimno, a jest teraz zimno, olej czy smar tężeje.

 

a przy okazji wszystkie łożyska mają się kręcić lekko i swobodnie.


Profesjonalny serwis i montaż kół do rowerów  www.velotech.pl  ,  www.velotech.sklepna5.pl

Serwis rowerowy - Kraków  tel: 666-316-604[email protected] , [email protected]

 

Masz pytanie o koła - to zadzwoń najpierw !!!!!!!  w godz. - 12.oo - 19.oo


#5 kr1s1983

kr1s1983
  • Użytkownik
  • 734 postów
  • SkądNowy Sacz

Napisano 08 grudzień 2018 - 22:38

dziwna sprawa z tym bebenkiem.Nasmoarowany swiezo i dalej lekko ciagnie lancuch.Widze ze korpus byl anodowany na czarno a teraz w miejscu styku z pierscieniem bebenka sie sciera na srebrny?o co w tym chodzi szkoda mi kola jak na nim nie idzie jezdzic



#6 radomir82

radomir82
  • Użytkownik
  • 877 postów
  • SkądBergen

Napisano 09 grudzień 2018 - 13:34

Jak się wytarła anoda to nic dziwnego że zaciąga, zaniedbałeś trochę interwały serwisowe moim zdaniem, możesz wyciągnąć tą czarną uszczelkę która znajduje się za bębenkiem i przetestować bez niej, czasami zdarzało się że warga tej uszczelki się trochę przycierała i po wymianie na nową było lepiej, natomiast jak anoda jest mocno wytarta to ślizg w bębenku pewnie też dostał po dupie, w takim wypadku jedyna skuteczna naprawa to: http://nieoceniam.pl...-bebenku-mavic/





Dodaj odpowiedź