Skocz do zawartości


Zdjęcie

Przedziwne Czaski Z Okolic Suport/dolnej Rury


9 odpowiedzi w tym temacie

#1 Chikushou

Chikushou
  • Użytkownik
  • 304 postów
  • SkądOstrów Wlkp.

Napisano 30 kwiecień 2019 - 20:20

Od w zasadzie ostatniego wyjazdu nękają mnie potworne trzaski. Wcześniej był delikatnie słyszalny, i nie zawsze. A około 500 km wcześniej w ogóle nie występował.

Wiadomo karbon niesie dosyć dobrze, wiec podanie źródła nie jest proste, jednak słychać jakby z dolnej rury lub okolic suportu.

Oczywiście, odkręciłem korbę, wyciągnąłem łożyska, nic niepokojącego nie zauważyłem. Wyczyściłem wszystko, przesmarowałem i złożyłem z powrotem. Absolutnie nic się nie zmieniło. Dźwięk wydobywa się nie zależnie od obciążenia, czy stoję w korbach, czy kręcę tak jak na filmiku.

Nawet rozłączyłem baterie od Di2, bo już myślałem, że może coś iskrzy (choć to nie możliwe przy takim napięciu), ale nic się nie zmieniło.

Aktualnie, przestałem jeździć, bo doprowadza mnie to do szału ...

Ktoś ma jakieś pomysły?

 

Filmik z jako takim dźwiękiem poniżej.

https://www.youtube....h?v=EpMaDFZUfg8



#2 admsk

admsk
  • Użytkownik
  • 146 postów

Napisano 30 kwiecień 2019 - 20:25

Łańcuch odwrotnie?
Bez łańcucha tak samo?
Samym kołem kręciłeś?
Może pająk kasety pęknięty?


Wysłane z mojego LG-H870 przy użyciu Tapatalka

#3 Chikushou

Chikushou
  • Użytkownik
  • 304 postów
  • SkądOstrów Wlkp.

Napisano 30 kwiecień 2019 - 21:22

Niestety, ale bez łańcucha dalej wydobywają się te trzaski.



#4 admsk

admsk
  • Użytkownik
  • 146 postów

Napisano 30 kwiecień 2019 - 21:24

Niestety, ale bez łańcucha dalej wydobywają się te trzaski.

No to raczej łożyska do wymiany...

Jaki support?

Wysłane z mojego LG-H870 przy użyciu Tapatalka

#5 Chikushou

Chikushou
  • Użytkownik
  • 304 postów
  • SkądOstrów Wlkp.

Napisano 30 kwiecień 2019 - 21:37

Jako, że trzaski własnie zmotywowały mnie, do zaglądnięcia tam. Przy okazji akurat zająłem się identyfikacją tego co to za suport:

https://szosa.org/to...szerokość-ośki/

Koledzy, mówią, że jest to BB86, a suwmiarka, że ma te niefajne łożyska 37x30mm
 

 



#6 tcp

tcp
  • Użytkownik
  • 378 postów
  • SkądZ nienacka

Napisano 01 maj 2019 - 07:01

Miałem tak samo. Pedały były do wymiany.



#7 Chikushou

Chikushou
  • Użytkownik
  • 304 postów
  • SkądOstrów Wlkp.

Napisano 01 maj 2019 - 10:34

Sprawdzałem pedały, ale to nie to.

 

Jednak stan łożysk jaki opisałem, nie był tak dobry jak opisałem. Przyszedł do mnie ojciec, pokazałem mu łożyska, to stwierdził, tylko po jednym obrocie, że to szmelc. Chyba faktycznie nie ma sensu sobie dupy zawracać takimi wynalazkami. Jednak mimo tego, że nie ważę dużo, to i tak obciążenia jakie musi przenosić tak małe łożysko chyba są zbyt duże.

 

Dzięki za pomoc :)



#8 marvelo

marvelo
  • Użytkownik
  • 3487 postów
  • SkądKrasnystaw

Napisano 01 maj 2019 - 14:34

Pewnie myjka ciśnieniowa była często w użyciu.



#9 Chikushou

Chikushou
  • Użytkownik
  • 304 postów
  • SkądOstrów Wlkp.

Napisano 01 maj 2019 - 14:52

Osobiście nigdy nie użyłem przy szosie myjki ciśnieniowej. Zwyczajnie nie ma potrzeby :)



#10 marvelo

marvelo
  • Użytkownik
  • 3487 postów
  • SkądKrasnystaw

Napisano 01 maj 2019 - 14:59

W takim razie te łożyska to faktycznie szmelc.

Jak to dobrze, że wciąż sprzedają suporty na kwadrat, np. takie: https://allegro.pl/o...use-retargeting





Dodaj odpowiedź