Skocz do zawartości


Zdjęcie

Zamiana 105 Tki Na Dura Ace


33 odpowiedzi w tym temacie

#21 mikroos

mikroos
  • Użytkownik
  • 7420 postów
  • SkądSzczecin

Napisano 18 wrzesień 2020 - 19:51

Okeeej, teraz rozumiem. A tak w ogóle, korbę masz z tej samej serii, 11-rzędową?


rowerplus-logo-2.png
 
A Ty masz już swoje CZARNE ODBLASKI?


#22 lukaszzsch

lukaszzsch
  • Użytkownik
  • 443 postów

Napisano 18 wrzesień 2020 - 19:52

mikroos nie na skrajnych !!! Duży blat z przodu i mała koronka z tyłu oraz mały blat z przodu i duża koronka z tyłu. to nie skrajne położenia. Nie wiem czy ja źle pisze czy Ty źle czytasz. Chodzi o to że jak nie ociera na jednym to ociera na drugim


Złe ustawiasz śrubkami, albo za mocno napięta linka

#23 manfred

manfred
  • Użytkownik
  • 270 postów
  • SkądPodhale

Napisano 18 wrzesień 2020 - 21:11

Okeeej, teraz rozumiem. A tak w ogóle, korbę masz z tej samej serii, 11-rzędową?

No tak nowy rower.


Facebuk i  YT

 


#24 manfred

manfred
  • Użytkownik
  • 270 postów
  • SkądPodhale

Napisano 18 wrzesień 2020 - 21:13

Ze śrubkami nie ma filozofii ustawiam tak że podczas jazdy ma nie ocierać. Co do linki naciągałem i zaznaczałem gdzie sie kończyła i powtarzało się to samo w kółko Macieju.

 

A za naciąg linki nie odpowiada ten znacznik? Jak bym nie naciągnął to ten znacznik i tak naciąga ją za każdym razem tak samo.


Facebuk i  YT

 


#25 Marcin321

Marcin321
  • Użytkownik
  • 1463 postów
  • SkądWarszawa

Napisano 18 wrzesień 2020 - 21:42

Próbowałeś manuala? Wiem że to wydaje się dziwne w czasach youtube ale tam naprawdę są szczegóły o których nie wiedziałem zanim nie przeczytałem.

https://si.shimano.c...D001-05-POL.pdf

#26 manfred

manfred
  • Użytkownik
  • 270 postów
  • SkądPodhale

Napisano 18 wrzesień 2020 - 22:11

Manual a to https://www.youtube....&index=2&t=634s to to samo :-) Ja przynajmnije nie wiem gdzie popełniam błąd.


Facebuk i  YT

 


#27 Bzyk

Bzyk
  • Użytkownik
  • 2023 postów

Napisano 19 wrzesień 2020 - 05:45

Mam 105tke i nie mam takich problemów. Od innych użytkowników też o tym nie słyszałem. Więc ewidentnie coś musi być nie tak i nie zdziwiłbym się jakby wymiana na DA nic nie zmieniła. Może sama przerzutka jest źle założona albo właśnie linka jest do wymiany.
  • arturooo3 i lukaszzsch lubią to

#28 manfred

manfred
  • Użytkownik
  • 270 postów
  • SkądPodhale

Napisano 19 wrzesień 2020 - 05:51

W takim razie jadę na serwis. Może a raczej pewne że to moja wina dlatego nie ma co kombinować.

Tak się zastanawiam czy to nie jest czasem mój problem, że pomimo poprawnie naciągniętej linki jest "mały zakres" prowadnika
https://www.youtube....wvDtRw8U&t=339s


  • lukaszzsch lubi to

Facebuk i  YT

 


#29 IgorK

IgorK
  • Użytkownik
  • 15 postów
  • SkądJelenia Góra

Napisano 19 wrzesień 2020 - 08:23

W takim razie jadę na serwis. Może a raczej pewne że to moja wina dlatego nie ma co kombinować.

Tak się zastanawiam czy to nie jest czasem mój problem, że pomimo poprawnie naciągniętej linki jest "mały zakres" prowadnika
https://www.youtube....wvDtRw8U&t=339s

Dzień dobry,

w dalekiej przeszłości miałem podobny problem. Wiadomo - inne modele korby i przerzutki. Tak jak u Ciebie, miliony prób, kręcenia, regulowania i du...a. Skończyło się na zmniejszeniu odstępu między koronkami korby. Pracowałem wtedy w firmie produkującej maszyny i tokarz wytoczył mi inne dystanse - problem zniknął. Ale to były korby innej konstrukcji niż obecnie - teraz pewnie należałoby przefrezować wybrania w pająku korby. 

Jeżeli przerzutka nie ma odpowiedniego zakresu pracy - prozaiczne: ograniczniki ruchu jej nie blokują? Ewentualnie, może suport (jeżeli jest wkręcany) jest źle zamontowany, tj. brak lub za dużo podkładek.

Może rama wykonana jest wadliwie: raczej powinna być symetryczna w okolicach mufy tzn. od boków mufy do boków rury podsiodłowej musi być taki sam wymiar. Nie jest łatwo to zmierzyć bo podsiodłówka jest przecież okrągła i jak źle się przyłoży narzędzie mierzące to wynik będzie oszukany.



#30 4gotten

4gotten
  • Użytkownik
  • 903 postów
  • SkądStargard

Napisano 19 wrzesień 2020 - 12:26

Próbowałeś manuala? Wiem że to wydaje się dziwne w czasach youtube ale tam naprawdę są szczegóły o których nie wiedziałem zanim nie przeczytałem.

https://si.shimano.c...D001-05-POL.pdf

Również polecam instrukcję. Raz rozregulowałem przednią przerzutkę próbując dopasować ją do współpracy z kasetą 32z. Dopiero ustawienie zgodnie z instrukcją, niemalże od pierwszego kroku pomogło pozbyć się ocierania.

#31 arturooo3

arturooo3
  • Użytkownik
  • 1500 postów

Napisano 19 wrzesień 2020 - 13:53

Przypomniało mi się, że kilka lat temu miałem trochę podobny do opisywanego problemem okazało się minimalne obrócenie przedniej przerzutki na obejmie. Na pierwszy rzut oka nie było widać, ale jak się przyjrzało dokładnie to wyszła mała różnica prowadzenia względem korby.. obejma ustawiona, dokręcona i było po problemie. Ale nie wiem czy masz na obejmie czy hak.



#32 manfred

manfred
  • Użytkownik
  • 270 postów
  • SkądPodhale

Napisano 19 wrzesień 2020 - 15:24

Dziś podszedłem jeszcze raz do tematu. Nie wiem jakim cudem ale na lewej śrubce był jeszcze zapas dosłownie o,5 mm i to pozwoliło na to aby nie było tarcia łańcucha na małym blacie i dużej koronce. Co najdziwniejsze na stojaku jest ok 1 mm luzu ale jak sie jedzie to ociera. Reasumując przejechałem dziś na wszystkich przełożeniach i jest cisza. Tak więc wyregulować się da ale trzeba dosłownie na obracanie kluczem ino ino :-)


Facebuk i  YT

 


#33 lukaszzsch

lukaszzsch
  • Użytkownik
  • 443 postów

Napisano 19 wrzesień 2020 - 15:25

A ja dzisiaj pojechałem na dziewiczy rejs z di2. I to jest prawdziwa kultura pracy napędu.
  • arturooo3 lubi to

#34 manfred

manfred
  • Użytkownik
  • 270 postów
  • SkądPodhale

Napisano 19 wrzesień 2020 - 15:36

Jak się nie ma co się lubi to się lubi co się ma.


  • Tomo i Bzyk lubią to

Facebuk i  YT

 




Dodaj odpowiedź