Skocz do zawartości


Zdjęcie

TAPATALK


76 odpowiedzi w tym temacie

#61 sanek

sanek
  • Użytkownik
  • 9 postów

Napisano 21 kwiecień 2014 - 20:36

Działa, z czym masz problem?

#62 d8wid

d8wid
  • Użytkownik
  • 277 postów
  • SkądSzczecin

Napisano 21 kwiecień 2014 - 20:47

wcześniej cały czas w każdym dziale miałem brak postów a teraz zawiesza się i jest okienko "Łączenie z serwerem" inne fora działają poprawnie. Kolejne usunięcie i ponowne dodanie nic nie pomaga. 



#63 Radello

Radello
  • Użytkownik
  • 614 postów
  • SkądPoznań

Napisano 05 maj 2014 - 09:16

Może to kwestia softu na konkretne urządzenie przenośne? U mnie na iOS wszystko działa od samego porządku bez najmniejszych problemów (to forum i inne także).


Sent from my iPhone using Tapatalk

http://www.radello.pl - odżywki Dextro Energy / Honey Stinger / Huma Gel / Nuun, kosmetyki Sportsbalm / Bodyglide - bezpośrednio od dystrybutora/importera


#64 d8wid

d8wid
  • Użytkownik
  • 277 postów
  • SkądSzczecin

Napisano 05 maj 2014 - 09:48

Temat jest dziwny bo korzystam z kilku forów i wszystko działa bez zastrzeżeń. Pórbowałem już usunąć dane aplikacji, odinstalowałem ją, cały czas mam łączenie z serwerem.... tylko szosa.org nie działa



#65 deschek

deschek
  • Administrator
  • 111 postów
  • SkądPoznań

Napisano 05 maj 2014 - 13:12

Ktore wersje taptalka macie?


You see lots of happy cyclists. When was the last time you saw a runner smiling?


#66 d8wid

d8wid
  • Użytkownik
  • 277 postów
  • SkądSzczecin

Napisano 05 maj 2014 - 13:59

Tapatalk 4.5.2

Android 4.1.2

 



#67 1415chris

1415chris
  • Użytkownik
  • 3973 postów
  • SkądSurrey

Napisano 08 maj 2014 - 18:55

Zauważyłem problem z otwieraniem nowych priv wiadomości. Nie chcą się ładować. Starsze przeczytane, tu nie ma problemu. Ta sama wersja co u kolegi powyżej.

#68 mess

mess

    tłuścioszek

  • Użytkownik
  • 2448 postów
  • SkądWarszawa

Napisano 08 maj 2014 - 20:12

no i umnie cos tapatalk ostatnio szwankowal, miedzy innymi na szosa.org, ale nie tylko, wiec zastanawiam sie, czy to przypadkiem z aplikacja jest cos nie tak :)


- STRAVA - // chcesz trenować efektywnie? odezwij się

 


#69 c3lm

c3lm
  • Użytkownik
  • 10 postów
  • SkądWarszawa

Napisano 20 maj 2014 - 19:12

U mnie na andku rowniez nie dziala, zarowno na tablecie z touchwiz samsunga jak i komorce z cyanogenmod. Jakies propozycje co jest nie tak?
  • nick lubi to

#70 c3lm

c3lm
  • Użytkownik
  • 10 postów
  • SkądWarszawa

Napisano 20 maj 2014 - 19:29

Temat nieaktualny, po zalogowaniu sie przez strone i odpaleniu tapatalka polaczyl sie z serwerem forum.

Wysłane z mojego SM-T311 przy użyciu Tapatalka



#71 uxs

uxs
  • Użytkownik
  • 85 postów
  • SkądW-wa

Napisano 21 maj 2014 - 07:13

Widocznie wersja na And. nie jest dopracowana. Na iOS wszystko działa bez wahania.


Wysłane z mojego Dołączona grafika przez Dołączona grafika

#72 1415chris

1415chris
  • Użytkownik
  • 3973 postów
  • SkądSurrey

Napisano 10 październik 2017 - 06:58

Czy funkcja cytowania na androidzie tez i u was zniknela?

#73 PiKa

PiKa
  • Użytkownik
  • 360 postów

Napisano 10 październik 2017 - 08:27

@up rzeczywiście, dopiero teraz zauważyłem

#74 PiKa

PiKa
  • Użytkownik
  • 360 postów

Napisano 10 październik 2017 - 10:47

Na innym forum działa cytowanie

#75 montell81

montell81
  • Użytkownik
  • 336 postów

Napisano 10 październik 2017 - 14:31

Nie działa cytowanie jak również edycja swoich postów na szosa.org

#76 1415chris

1415chris
  • Użytkownik
  • 3973 postów
  • SkądSurrey

Napisano 10 październik 2017 - 17:46

Edycja nigdy nie dzialala ale cytowanie chyba tak...?

#77 PiKa

PiKa
  • Użytkownik
  • 360 postów

Napisano 03 listopad 2017 - 22:39

Brak cytowania jest wkurzający :(



Dodaj odpowiedź